Joint de culasse ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Joint de culasse ?

Message  bibinen le Mar 5 Mai - 10:35

Bonjour à tous, lointains LandMens...

Aprés de gros soucis électriques, des pastilles de sablage pourries et un tonneau, voilà mes nouveaux problèmes...!

Lorsque le TD5 de mon Def est chaud, une mouse blanchâtre apparaît dans le vase d'expension qui se vide un peu vite (1cm en moins sur 10kms environ). Diagnostic de copains bricoleurs sympas mais pas mécano : le joint de culasse est en train de lacher. Pas d'eau à la sortie de l'échapement, pas de montée de température de l'aiguille au tableau de bord et pas de fuite de liquide de refroidissement.

Quelqu'un aurait la gentillesse de me confirmer que c'est grave docteur svp ?

Comme un blème n'arrive jamais seul, une fuite de gazole est apparu en haut du moteur, a l'arrière de celui-ci. Il va falloir changer la pièce si je ne veux pas consommer comme un V8 mais je ne sais ps comment elle s'appelle.

Meri pour tout et à bientôt.

BIBI

P.S. : je ne vous envoie pas de soleil, on est pas très gaté de ce côté là en ce moment ici et en plus on entre en hiver... les températures glaciales de 25° commencent à arriver !

bibinen
Forumeur actif
Forumeur actif

Nombre de messages : 29
Age : 44
Localisation : Ile de La Reunion
Date d'inscription : 15/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Joint de culasse ?

Message  lorangerover le Sam 9 Mai - 17:51

Si ça peut t'aider ??? http://onlyland29.forumzen.com/mecanique-trucs-et-astuces-f12/fuite-sous-le-moteur-t3208-15.htm je ne connais pas trop le TD5

Normalement quand tu te fais un joint de culasse , tu as des bulles dans le vase et une forte pression dans le circuit de refroidissement ..... Maintenant de la mousse se forme et ton vase se vide . Ça peut donc signifier que de la pression chasse un peu d'eau et que la mousse est provoquée par une petite fuite de ton joint de culasse !....

Je serais d'accord avec tes potes bounce

lorangerover
Forumeur superactif
Forumeur superactif

Nombre de messages : 385
Age : 49
Localisation : Le Mans
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

je pense aussi...

Message  bibinen le Sam 9 Mai - 18:02

que c'est le joint de culasse qui lâche.

Merci en tous cas de ta réponse et je file sur le lien de suite. J'espère que ça ne me coutera pas trop cher cette histoire !

Des infos dès que c'est réparé.

A bientôt.

Bibi

bibinen
Forumeur actif
Forumeur actif

Nombre de messages : 29
Age : 44
Localisation : Ile de La Reunion
Date d'inscription : 15/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Joint de culasse ?

Message  lorangerover le Sam 9 Mai - 18:25

Je ne peut pas t'affirmer cette chose étant donné que ton problème n'est pas franc ....

Je te conseil d'aller voir un autre pro du le dut d'avoir un autre avis .... ça peut éclaircir dés fois ....

A ta place avant de te lancer dans les frais , je le laisserai comme ça ... histoire de voir si ça évolue ... pour l'instant rien ne presse si il ne chauffe pas ...

lorangerover
Forumeur superactif
Forumeur superactif

Nombre de messages : 385
Age : 49
Localisation : Le Mans
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Joint de culasse ?

Message  lorangerover le Jeu 14 Mai - 9:45

Le doigt dessus ... ou presque


http://onlyland29.forumzen.com/un-petit-coup-de-main-f3/discovery-ii-t3238.htm

lorangerover
Forumeur superactif
Forumeur superactif

Nombre de messages : 385
Age : 49
Localisation : Le Mans
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Joint de culasse ?

Message  Contenu sponsorisé Aujourd'hui à 18:58


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum